» Ubuntu » Paquets

Error

two or more packages specified (linux-headers-2.6.24-31-rt hardy-updates)