» Ubuntu » Paquets

Error

two or more packages specified (nic-firmware-2.6.24-28-generic-di hardy-updates)