» Ubuntu » Paquets

Error

two or more packages specified (nic-restricted-firmware-2.6.24-23-generic-di hardy-updates)