» Ubuntu » Paquets

Error

two or more packages specified (openoffice.org-kde hardy-updates)