» Ubuntu » Paquets

Error

two or more packages specified (parport-modules-2.6.24-27-386-di hardy-updates)