» Ubuntu » Paquets

Error

two or more packages specified (partman-basicfilesystems hardy-updates)