» Ubuntu » Paquets

Error

two or more packages specified (perl-base hardy-updates)