» Ubuntu » Paquets

Error

two or more packages specified (postgresql hardy-updates)