» Ubuntu » Paquets

Error

two or more packages specified (postgresql-plpython-8.3 hardy-updates)