» Ubuntu » Paquets

Error

two or more packages specified (ppp-modules-2.6.24-24-generic-di hardy-updates)