» Ubuntu » Paquets

Error

two or more packages specified (python-apt hardy-updates)