» Ubuntu » Paquets

Error

two or more packages specified (language-pack-kde-ru hardy-updates)