» Ubuntu » Paquets

Error

two or more packages specified (vlc-plugin-svgalib hardy-updates)