» Ubuntu » Paquets

Error

two or more packages specified (wordpress hardy-updates)