» Ubuntu » Paquets

Error

two or more packages specified (xorg-dev hardy-updates)