» Ubuntu » Paquets

Error

two or more packages specified (adun.app hardy)