» Ubuntu » Paquets

Error

two or more packages specified (ant-gcj hardy)