» Ubuntu » Paquets

Error

two or more packages specified (apt-transport-https hardy)