» Ubuntu » Paquets

Error

two or more packages specified (asterisk-prompt-fr-proformatique hardy)