» Ubuntu » Paquets

Error

two or more packages specified (conserver-server hardy)