» Ubuntu » Paquets

Error

two or more packages specified (dict-freedict-scr-eng hardy)