» Ubuntu » Paquets

Error

two or more packages specified (drupal5 hardy)