» Ubuntu » Paquets

Error

two or more packages specified (gcc-4.2-multilib hardy)