» Ubuntu » Paquets

Error

two or more packages specified (gclcvs-doc hardy)