» Ubuntu » Paquets

Error

two or more packages specified (gksu hardy)