» Ubuntu » Paquets

Error

two or more packages specified (gnokii-smsd-mysql hardy)