» Ubuntu » Paquets

Error

two or more packages specified (gtk-doc-tools hardy)