» Ubuntu » Paquets

Error

two or more packages specified (libcmph-dev hardy)