» Ubuntu » Paquets

Error

two or more packages specified (libdbm-ruby1.9 hardy)