» Ubuntu » Paquets

Error

two or more packages specified (libncurses-ruby1.9 hardy)