» Ubuntu » Paquets

Error

two or more packages specified (libpgsql-ruby hardy)