» Ubuntu » Paquets

Error

two or more packages specified (jalali-calendar hardy)