» Ubuntu » Paquets

Error

two or more packages specified (kile-i18n-pa hardy)