» Ubuntu » Paquets

Error

two or more packages specified (liba52-0.7.4-dev hardy)