» Ubuntu » Paquets

Error

two or more packages specified (libapache-authcookie-perl hardy)