» Ubuntu » Paquets

Error

two or more packages specified (libccrtp1-1.6-0 hardy)