» Ubuntu » Paquets

Error

two or more packages specified (libcommoncpp2-1.6-0 hardy)