» Ubuntu » Paquets

Error

two or more packages specified (libcsnd-java hardy)