» Ubuntu » Paquets

Error

two or more packages specified (libcsoundac5.1 hardy)