» Ubuntu » Paquets

Error

two or more packages specified (libecasound-ruby1.8 hardy)