» Ubuntu » Paquets

Error

two or more packages specified (libfaad-dev hardy)