» Ubuntu » Paquets

Error

two or more packages specified (libgcc1-dbg hardy)