» Ubuntu » Paquets

Error

two or more packages specified (libglib1.2ldbl hardy)