» Ubuntu » Paquets

Error

two or more packages specified (libgnome-vfsmm-2.6-1c2a hardy)