» Ubuntu » Paquets

Error

two or more packages specified (libgnome32 hardy)