» Ubuntu » Paquets

Error

two or more packages specified (libgnustep-gui-dev hardy)