» Ubuntu » Paquets

Error

two or more packages specified (libgtksourceview2.0-0 hardy)