» Ubuntu » Paquets

Error

two or more packages specified (libmono-sqlite2.0-cil hardy)