» Ubuntu » Paquets

Error

two or more packages specified (libnet-cidr-perl hardy)