» Ubuntu » Paquets

Error

two or more packages specified (libnet-ph-perl hardy)